PT-2016-2371

CVE-2016-3818

·

تاريخ النشر

2016-07-11

·

تاريخ التحديث

2016-07-12

الوصف من

CVSS 2.0
7.1
عالية
المقاييسAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Android versions prior to 4.4.4
Description The issue is related to insufficient access control in the libc library of the Android operating system. It can be exploited by a remote attacker using a specially crafted file, potentially causing a denial of service, which may result in the device hanging or rebooting.
Recommendations For Android versions prior to 4.4.4, update to version 4.4.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾