PT-2016-2717

CVE-2016-4635

·

تاريخ النشر

2016-07-22

·

تاريخ التحديث

2017-09-01

الوصف من

CVSS 3.1
5.3
متوسطة
المقاييسAV:N/AC:H/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions FaceTime versions prior to 9.3.3 in Apple iOS FaceTime versions prior to 10.11.6 in OS X
Description The issue is related to a lack of protection for certain data in the FaceTime component, which can be exploited by a remote attacker to spoof call termination signals or gain access to protected audio information under specific circumstances. The exploitation can occur via unspecified vectors, potentially allowing man-in-the-middle attackers to intercept sensitive audio information.
Recommendations For FaceTime versions prior to 9.3.3 in Apple iOS: Update to version 9.3.3 or later. For FaceTime versions prior to 10.11.6 in OS X: Update to version 10.11.6 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾