PT-2016-3489

CVE-2014-3672

·

تاريخ النشر

2015-12-22

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 3.1
6.5
متوسطة
المقاييسAV:L/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions libvirt versions prior to 1.3.0 Xen (affected versions not specified)
Description The issue allows local guest OS users to cause a denial of service by consuming host disk space, which occurs when users write to stdout or stderr.
Recommendations For libvirt versions prior to 1.3.0, update to version 1.3.0 or later to resolve the issue. For Xen, at the moment, there is no information about a newer version that contains a fix for this vulnerability.
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
ALT-PU-2015-2160
DLA-571-1
MGASA-2017-0012
OPENSUSE-SU-2016_2494-1
OPENSUSE-SU-2016_2497-1
OPENSUSE-SU-2024:10196-1
SUSE-SU-2016:2093-1
SUSE-SU-2016_2093-1
SUSE-SU-2016:2100-1
SUSE-SU-2016_2100-1
SUSE-SU-2016:2528-1
SUSE-SU-2016:2533-1
SUSE-SU-2016:2725-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾