PT-2016-3672
CVE-2015-5208
·
تاريخ النشر
2016-05-09
·
تاريخ التحديث
2018-10-09
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Apache Cordova iOS versions prior to 4.0.0
Description
The issue allows remote attackers to execute arbitrary plugins via a link.
Recommendations
For versions prior to 4.0.0, update to version 4.0.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾