PT-2016-3693
CVE-2015-5715
·
تاريخ النشر
2015-09-17
·
تاريخ التحديث
2017-11-04
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress versions prior to 4.3.1
Description
The issue allows remote authenticated users to bypass intended access restrictions. This can lead to a private post being published and made sticky.
Recommendations
For versions prior to 4.3.1, update to version 4.3.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾