PT-2016-3729
CVE-2015-6864
·
تاريخ النشر
2016-01-16
·
تاريخ التحديث
2016-12-01
الوصف من
CVSS 2.0
6.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HPE ArcSight Logger versions prior to 6.1P1
Description
The issue allows remote authenticated users to execute arbitrary code via unspecified input to the Intellicus or client-certificate upload component.
Recommendations
For versions prior to 6.1P1, update to version 6.1P1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾