PT-2016-3762
CVE-2015-7409
·
تاريخ النشر
2016-01-01
·
تاريخ التحديث
2016-01-06
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security QRadar SIEM versions 7.2.x through 7.2.5
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via an unspecified field. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For IBM Security QRadar SIEM versions 7.2.x through 7.2.5, update to version 7.2.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾