PT-2016-3828

CVE-2015-7754

·

تاريخ النشر

2016-01-08

·

تاريخ التحديث

2016-01-13

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Juniper ScreenOS versions prior to 6.3.0r21
Description The issue allows remote attackers to cause a denial of service, resulting in a system crash, or execute arbitrary code via crafted SSH negotiation when ssh-pka is configured and enabled.
Recommendations For versions prior to 6.3.0r21, update to version 6.3.0r21 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾