PT-2016-3955

CVE-2015-8699

·

تاريخ النشر

2016-06-29

·

تاريخ التحديث

2021-04-12

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions CA Release Automation versions 5.0.2 through 5.0.2-227 CA Release Automation versions 5.5.1 through 5.5.1-1616 CA Release Automation versions 5.5.2 through 5.5.2-434 CA Release Automation versions 6.1.0 through 6.1.0-1026
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations For versions 5.0.2 through 5.0.2-227, update to version 5.0.2-227 or later. For versions 5.5.1 through 5.5.1-1616, update to version 5.5.1-1616 or later. For versions 5.5.2 through 5.5.2-434, update to version 5.5.2-434 or later. For versions 6.1.0 through 6.1.0-1026, update to version 6.1.0-1026 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾