PT-2016-4010
CVE-2015-8769
·
تاريخ النشر
2016-01-12
·
تاريخ التحديث
2016-12-07
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Joomla! versions prior to 3.4.7
Description
A SQL injection issue allows attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 3.4.7, update to version 3.4.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾