PT-2016-4166

CVE-2016-0370

·

تاريخ النشر

2016-09-01

·

تاريخ التحديث

2016-11-28

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Forms Experience Builder versions 8.5.x through 8.6.2
Description A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via crafted input to an application built with this product.
Recommendations For versions 8.5.x through 8.6.2, update to version 8.6.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾