PT-2016-4454

CVE-2016-0900

·

تاريخ النشر

2016-05-07

·

تاريخ التحديث

2016-12-01

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions EMC RSA Authentication Manager versions prior to 8.1 SP1 P14
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions prior to 8.1 SP1 P14, update to 8.1 SP1 P14 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾