PT-2016-4602
CVE-2016-1144
·
تاريخ النشر
2016-01-30
·
تاريخ التحديث
2019-10-08
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
JOB-CUBE -JOB WEB SYSTEM versions prior to 1.2.2
-JOB WEB SYSTEM High Income versions prior to 1.0.6
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For JOB-CUBE -JOB WEB SYSTEM versions prior to 1.2.2, update to version 1.2.2 or later.
For -JOB WEB SYSTEM High Income versions prior to 1.0.6, update to version 1.0.6 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾