PT-2016-4619

CVE-2016-1172

·

تاريخ النشر

2016-04-06

·

تاريخ التحديث

2016-04-07

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions baserCMS Recruit plugin versions prior to 0.9.3
Description A cross-site request forgery issue allows remote attackers to hijack the authentication of administrators.
Recommendations For versions prior to 0.9.3, update to version 0.9.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾