PT-2016-4625

CVE-2016-1180

·

تاريخ النشر

2016-04-08

·

تاريخ التحديث

2021-05-14

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Cyber-Will Social-button Premium plugin version 1.1 and earlier for EC-CUBE 2.13.x
Description The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML.
Recommendations For Cyber-Will Social-button Premium plugin version 1.1 and earlier, update to version 1.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾