PT-2016-4764
CVE-2016-1400
·
تاريخ النشر
2016-05-25
·
تاريخ التحديث
2016-12-01
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence Video Communications Server (VCS) versions X8.0 through X8.7.1
Description
The issue allows remote attackers to cause a denial of service, resulting in service disruption. This is achieved via a crafted URI in a SIP header.
Recommendations
For versions X8.0 through X8.7.1, update to version X8.7.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾