PT-2016-4775
CVE-2016-1420
·
تاريخ النشر
2016-06-10
·
تاريخ التحديث
2016-06-10
الوصف من
CVSS 3.1
7.8
عاليةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Cisco Application Policy Infrastructure Controller (APIC) versions prior to 1.3(2f)
Description
The issue is related to the installation component mishandling binary files, allowing local users to obtain root access.
Recommendations
For versions prior to 1.3(2f), update to version 1.3(2f) or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾