PT-2016-4786

CVE-2016-1436

·

تاريخ النشر

2016-06-23

·

تاريخ التحديث

2016-11-30

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions Cisco ASR 5000 Packet Data Network Gateway devices versions prior to 19.4
Description The issue affects the General Packet Radio Switching Tunneling Protocol 1 (GTPv1) implementation, allowing remote attackers to cause a denial of service by restarting the Session Manager process via a crafted GTPv1 packet.
Recommendations For versions prior to 19.4, update to version 19.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾