PT-2016-4849

CVE-2016-1513

·

تاريخ النشر

2016-08-05

·

تاريخ التحديث

2017-09-01

الوصف من

CVSS 3.1
7.8
عالية
المقاييسAV:L/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Apache OpenOffice versions 4.1.2 and earlier
Description The issue allows remote attackers to cause a denial of service or execute arbitrary code via crafted MetaActions in an ODP or OTP file. This is related to the Impress tool.
Recommendations For versions 4.1.2 and earlier, update to a version later than 4.1.2 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
DLA-591-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾