PT-2016-4862
CVE-2016-1565
·
تاريخ النشر
2016-01-08
·
تاريخ التحديث
2016-01-12
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Field Group module version 7.x-1.x before 7.x-1.5
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users with permission to configure field display settings to inject arbitrary web script or HTML via an element attribute.
Recommendations
For versions prior to 7.x-1.5, update to version 7.x-1.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾