PT-2016-4972

CVE-2016-2024

·

تاريخ النشر

2016-06-08

·

تاريخ التحديث

2016-08-24

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE Insight Control versions prior to 7.5.1
Description The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service. The exact vectors used for the attack are not specified.
Recommendations For versions prior to 7.5.1, update to version 7.5.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾