PT-2016-4976

CVE-2016-2028

·

تاريخ النشر

2016-06-08

·

تاريخ التحديث

2016-08-23

الوصف من

CVSS 3.1
8.1
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions HPE Matrix Operating Environment versions prior to 7.5.1
Description The issue allows remote authenticated users to obtain sensitive information or modify data.
Recommendations For versions prior to 7.5.1, update to version 7.5.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾