PT-2016-5002
CVE-2016-2075
·
تاريخ النشر
2016-03-16
·
تاريخ التحديث
2020-12-08
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
VMware vRealize Business Advanced and Enterprise versions prior to 8.2.5
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML. This can be done via unspecified vectors, potentially leading to unauthorized actions on the affected system.
Recommendations
For versions prior to 8.2.5, update to version 8.2.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾