PT-2016-5159

CVE-2016-2408

·

تاريخ النشر

2016-08-02

·

تاريخ التحديث

2022-02-18

الوصف من

CVSS 3.1
7.8
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Pulse Secure Desktop versions prior to 5.2R2 Pulse Secure Installer Service versions prior to 8.2R2
Description The issue allows restricted users to gain privileges via unspecified vectors.
Recommendations For Pulse Secure Desktop versions prior to 5.2R2, update to version 5.2R2 or later. For Pulse Secure Installer Service versions prior to 8.2R2, update to version 8.2R2 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾