PT-2016-5261

CVE-2016-2875

·

تاريخ النشر

2016-08-08

·

تاريخ التحديث

2016-11-28

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions IBM Security QRadar SIEM versions 7.1.x through 7.2.x before 7.2.7
Description The issue allows remote authenticated users to execute arbitrary OS commands as root.
Recommendations For versions 7.1.x through 7.2.x before 7.2.7, update to version 7.2.7 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾