PT-2016-5276
CVE-2016-2917
·
تاريخ النشر
2016-11-30
·
تاريخ التحديث
2016-12-01
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
IBM TRIRIGA Applications versions 10.4 through 10.5
Description
The issue allows remote authenticated users to obtain sensitive password information and gain privileges via unspecified vectors.
Recommendations
For versions 10.4 through 10.5, update to version 10.5.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾