PT-2016-5314
CVE-2016-2991
·
تاريخ النشر
2016-12-01
·
تاريخ التحديث
2016-12-01
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
IBM Lotus Protector for Mail Security versions 2.8.0.0 through 2.8.1.0 before 2.8.1.0-22115
Description
The issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations
For versions 2.8.0.0 through 2.8.1.0 before 2.8.1.0-22115, update to version 2.8.1.0-22115 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾