PT-2016-5315
CVE-2016-2994
·
تاريخ النشر
2016-12-01
·
تاريخ التحديث
2016-12-06
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
IBM UrbanCode Deploy versions 6.2.x through 6.2.1.1
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For IBM UrbanCode Deploy versions 6.2.x through 6.2.1.1, update to version 6.2.1.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾