PT-2016-5320
CVE-2016-2999
·
تاريخ النشر
2016-09-26
·
تاريخ التحديث
2016-11-28
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
IBM Connections versions 4.x through 4.5 CR5
IBM Connections versions 5.0 before CR4
IBM Connections versions 5.5 before CR1
Description
The issue allows remote authenticated users to obtain sensitive information via an unspecified brute-force attack.
Recommendations
For versions 4.x through 4.5 CR5, update to a version after 4.5 CR5 to resolve the issue.
For versions 5.0 before CR4, update to 5.0 CR4 or later to resolve the issue.
For versions 5.5 before CR1, update to 5.5 CR1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾