PT-2016-5534

CVE-2016-3515

·

تاريخ النشر

2016-07-21

·

تاريخ التحديث

2017-09-01

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions Oracle Enterprise Communications Broker versions prior to 2.0.0m4p1
Description The issue affects confidentiality and can be exploited by remote attackers via unknown vectors.
Recommendations For versions prior to 2.0.0m4p1, update to version 2.0.0m4p1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾