PT-2016-5862

CVE-2016-4167

·

تاريخ النشر

2016-06-16

·

تاريخ التحديث

2016-06-17

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Adobe DNG Software Development Kit (SDK) versions prior to 1.4
Description The issue allows attackers to execute arbitrary code or cause a denial of service due to memory corruption via unspecified vectors.
Recommendations For Adobe DNG Software Development Kit (SDK) versions prior to 1.4, update to version 1.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾