PT-2016-5916

CVE-2016-4370

·

تاريخ النشر

2016-06-09

·

تاريخ التحديث

2020-04-29

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE Project and Portfolio Management Center (PPM) versions 9.2x through 9.3x before 9.32.0002
Description The issue allows remote authenticated users to execute arbitrary commands or obtain sensitive information.
Recommendations For versions 9.2x through 9.3x before 9.32.0002, update to version 9.32.0002 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾