PT-2016-5919

CVE-2016-4373

·

تاريخ النشر

2016-08-01

·

تاريخ التحديث

2016-11-28

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE Operations Manager (OM) versions prior to 9.21.130
Description The issue allows remote attackers to execute arbitrary commands via a crafted serialized Java object, related to the Apache Commons Collections (ACC) library. This is due to a flaw in the AdminUI component of HPE Operations Manager.
Recommendations For HPE Operations Manager (OM) versions prior to 9.21.130, update to version 9.21.130 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾