PT-2016-5921

CVE-2016-4375

·

تاريخ النشر

2016-08-12

·

تاريخ التحديث

2016-11-28

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE Integrated Lights-Out 3 (iLO 3) versions prior to 1.88 HPE Integrated Lights-Out 4 (iLO 4) versions prior to 2.44 HPE Integrated Lights-Out 4 (iLO 4) mRCA versions prior to 2.32
Description The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service. The vulnerabilities are remotely exploitable, but the specific vectors are unknown.
Recommendations For HPE Integrated Lights-Out 3 (iLO 3) versions prior to 1.88, update to version 1.88 or later. For HPE Integrated Lights-Out 4 (iLO 4) versions prior to 2.44, update to version 2.44 or later. For HPE Integrated Lights-Out 4 (iLO 4) mRCA versions prior to 2.32, update to version 2.32 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾