PT-2016-5922

CVE-2016-4376

·

تاريخ النشر

2016-08-22

·

تاريخ التحديث

2021-06-22

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions HPE FOS versions prior to 7.4.1d HPE FOS versions 8.x prior to 8.0.1
Description The issue allows remote attackers to obtain sensitive information via unspecified vectors.
Recommendations For HPE FOS versions prior to 7.4.1d, update to version 7.4.1d or later. For HPE FOS versions 8.x prior to 8.0.1, update to version 8.0.1 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾