PT-2016-5929

CVE-2016-4384

·

تاريخ النشر

2016-09-21

·

تاريخ التحديث

2017-07-30

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:C
Name of the Vulnerable Software and Affected Versions HPE Performance Center versions prior to 12.50 LoadRunner versions prior to 12.50
Description The issue allows remote attackers to cause a denial of service. The exact vectors used for the attack are not specified.
Recommendations For HPE Performance Center versions prior to 12.50, update to version 12.50 or later. For LoadRunner versions prior to 12.50, update to version 12.50 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾