PT-2016-5938

CVE-2016-4395

·

تاريخ النشر

2016-10-28

·

تاريخ التحديث

2017-02-17

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:C/A:N
Name of the Vulnerable Software and Affected Versions HPE System Management Homepage versions prior to 7.6
Description The issue is related to a "Buffer Overflow" and allows remote attackers to have an unspecified impact. It is described as a Stack Buffer Overflow Remote Code Execution issue.
Recommendations For versions prior to 7.6, update to version 7.6 or later to resolve the issue. As a temporary workaround, consider restricting access to the HPE System Management Homepage until the update is applied.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ZDI-16-587
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾