PT-2016-5979
CVE-2016-4496
·
تاريخ النشر
2016-05-11
·
تاريخ التحديث
2016-11-28
الوصف من
CVSS 2.0
4.4
متوسطةالمقاييسAV:L/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Panasonic FPWIN Pro versions 5.x through 7.x before 7.130
Description
The issue allows local users to cause a denial of service or possibly have other impact by triggering a crafted index value, as demonstrated by an integer overflow. This can lead to an out-of-bounds write.
Recommendations
For versions 5.x through 7.x before 7.130, update to version 7.130 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾