PT-2016-5996
CVE-2016-4518
·
تاريخ النشر
2016-06-19
·
تاريخ التحديث
2016-06-21
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
OSIsoft PI AF Server versions prior to 2016 2.8.0
Description
The issue allows remote authenticated users to cause a denial of service, resulting in a service outage, by sending a specific message.
Recommendations
For versions prior to 2016 2.8.0, update to version 2016 2.8.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾