PT-2016-6169
CVE-2016-4826
·
تاريخ النشر
2016-06-25
·
تاريخ التحديث
2021-09-09
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Collne Welcart e-Commerce plugin versions prior to 1.8.3
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 1.8.3, update to version 1.8.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾