PT-2016-6240

CVE-2016-5097

·

تاريخ النشر

2016-07-05

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 3.1
5.3
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions phpMyAdmin versions prior to 4.6.2
Description The issue allows remote attackers to obtain sensitive information by reading HTTP requests or server logs, due to tokens being placed in query strings and not being stripped before external navigation.
Recommendations For versions prior to 4.6.2, update to version 4.6.2 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ALT-PU-2016-1758
OPENSUSE-SU-2024:10054-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾