PT-2016-6292
CVE-2016-5172
·
تاريخ النشر
2016-09-13
·
تاريخ التحديث
2025-09-29
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 53.0.2785.113
Opera (affected versions not specified)
Description
The issue is related to the parser in Google V8, which mishandles scopes. This allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code.
Recommendations
For Google Chrome versions prior to 53.0.2785.113, update to version 53.0.2785.113 or later to resolve the issue.
For Opera, at the moment, there is no information about a newer version that contains a fix for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾