PT-2016-6358
CVE-2016-5305
·
تاريخ النشر
2016-06-30
·
تاريخ التحديث
2017-09-01
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Symantec Endpoint Protection Manager versions prior to 12.1 RU6 MP5
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities in management scripts. These vulnerabilities allow remote authenticated users to inject arbitrary web script or HTML via a DOM link manipulation attack.
Recommendations
For Symantec Endpoint Protection Manager versions prior to 12.1 RU6 MP5, update to version 12.1 RU6 MP5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾