PT-2016-6431

CVE-2016-5437

·

تاريخ النشر

2016-07-19

·

تاريخ التحديث

2018-05-03

الوصف من

CVSS 3.1
4.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions Oracle MySQL versions 5.7.12 and earlier
Description The issue allows remote administrators to affect availability via vectors related to Server: Log. It is an easily exploitable vulnerability that allows a high privileged attacker with network access via multiple protocols to compromise MySQL Server, resulting in unauthorized ability to cause a hang or frequently repeatable crash of MySQL Server.
Recommendations For Oracle MySQL versions 5.7.12 and earlier, update to a version later than 5.7.12 to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ALT-PU-2018-1647
USN-3040-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾