PT-2016-6650
CVE-2016-5702
·
تاريخ النشر
2016-07-03
·
تاريخ التحديث
2024-06-15
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
phpMyAdmin versions 4.6.x before 4.6.3
Description
The issue allows remote attackers to conduct cookie-attribute injection attacks via a crafted URI when the environment lacks a PHP SELF value.
Recommendations
For phpMyAdmin versions 4.6.x before 4.6.3, update to version 4.6.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾