PT-2016-6735

CVE-2016-5963

·

تاريخ النشر

2016-09-26

·

تاريخ التحديث

2016-11-28

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions IBM Security Privileged Identity Manager (ISPIM) Virtual Appliance versions 2.0.0 through 2.0.2 FP7
Description The issue is related to improper validation of updates, allowing remote authenticated users to execute arbitrary code.
Recommendations For versions 2.0.0 through 2.0.2 FP7, update to version 2.0.2 FP8 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾