PT-2016-6871
CVE-2016-6395
·
تاريخ النشر
2016-09-12
·
تاريخ التحديث
2016-11-28
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Firepower Management Center versions prior to 6.1
Cisco FireSIGHT System Software versions prior to 6.1
Description
A cross-site scripting (XSS) issue exists in the web-based management interface, allowing remote authenticated users to inject arbitrary web script or HTML via a crafted URL.
Recommendations
For Cisco Firepower Management Center versions prior to 6.1, update to version 6.1 or later.
For Cisco FireSIGHT System Software versions prior to 6.1, update to version 6.1 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾