PT-2016-6920

CVE-2016-6447

·

تاريخ النشر

2016-11-03

·

تاريخ التحديث

2017-07-29

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Cisco Meeting Server versions prior to 2.0.1 Acano Server versions prior to 1.8.16 Acano Server versions prior to 1.9.3 Cisco Meeting App versions prior to 1.9.8 Acano Meeting Apps versions prior to 1.8.35
Description A vulnerability in Cisco Meeting Server and Meeting App could allow an unauthenticated, remote attacker to execute arbitrary code on an affected system.
Recommendations For Cisco Meeting Server versions prior to 2.0.1, update to version 2.0.1 or later. For Acano Server versions prior to 1.8.16, update to version 1.8.16 or later. For Acano Server versions prior to 1.9.3, update to version 1.9.3 or later. For Cisco Meeting App versions prior to 1.9.8, update to version 1.9.8 or later. For Acano Meeting Apps versions prior to 1.8.35, update to version 1.8.35 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾