PT-2016-7387
CVE-2016-7561
·
تاريخ النشر
2016-10-05
·
تاريخ التحديث
2016-12-02
الوصف من
CVSS 3.1
7.2
عاليةالمقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Fortinet FortiWLC versions 6.1-2-29 and earlier
Fortinet FortiWLC version 7.0-9-1
Fortinet FortiWLC version 7.0-10-0
Fortinet FortiWLC version 8.0-5-0
Fortinet FortiWLC version 8.1-2-0
Fortinet FortiWLC version 8.2-4-0
Description
The issue allows administrators to obtain sensitive user credentials by reading the pam.log file.
Recommendations
For Fortinet FortiWLC versions 6.1-2-29 and earlier, update to a version later than 6.1-2-29 to resolve the issue.
For Fortinet FortiWLC version 7.0-9-1, update to a version later than 7.0-9-1 to resolve the issue.
For Fortinet FortiWLC version 7.0-10-0, update to a version later than 7.0-10-0 to resolve the issue.
For Fortinet FortiWLC version 8.0-5-0, update to a version later than 8.0-5-0 to resolve the issue.
For Fortinet FortiWLC version 8.1-2-0, update to a version later than 8.1-2-0 to resolve the issue.
For Fortinet FortiWLC version 8.2-4-0, update to a version later than 8.2-4-0 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾