PT-2016-7415
CVE-2016-7885
·
تاريخ النشر
2016-12-15
·
تاريخ التحديث
2016-12-22
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Adobe Experience Manager versions 6.2 and earlier
Description
The issue could be used in Cross-Site Request Forgery attacks.
Recommendations
For Adobe Experience Manager versions 6.2 and earlier, update to a version later than 6.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾